cve-2016-10994 vulnerabilities and exploits

4.3
CVSSv2
CVE-2016-10994

The Truemag theme 2016 Q2 for WordPress has XSS via the s parameter....