cve-2017-18676 vulnerabilities and exploits

(subscribe to this query)