cve-2018-20973 vulnerabilities and exploits

7.5
CVSSv2
CVE-2018-20973

The companion-auto-update plugin before 3.2.1 for WordPress has local file inclusion....