cve-2018-6447 vulnerabilities and exploits

(subscribe to this query)