cve-2019-11887 vulnerabilities and exploits

7.5
CVSSv2
CVE-2019-11887

SimplyBook.me through 2019-05-11 does not properly restrict File Upload which could allow remote code execution....