cve-2019-12027 vulnerabilities and exploits

(subscribe to this query)