cve-2019-12744 vulnerabilities and exploits

6
CVSSv2
CVE-2019-12744

SeedDMS before 5.1.11 allows Remote Command Execution (RCE) because of unvalidated file upload of PHP scripts, a different vulnerability than CVE-2018-12940....

Seeddms