cve-2019-12838 vulnerabilities and exploits

NA
CVE-2019-12838

SchedMD Slurm 17.11.x, 18.08.0 through 18.08.7, and 19.05.0 allows SQL Injection....