cve-2019-12922 vulnerabilities and exploits

NA
CVE-2019-12922

A CSRF issue in phpMyAdmin 4.9.0.1 allows deletion of any server in the Setup page....

Phpmyadmin