cve-2019-15015 vulnerabilities and exploits

7.2
CVSSv2
CVE-2019-15015

In the Zingbox Inspector, versions 1.294 and earlier, hardcoded credentials for root and inspector user accounts are present in the system software, which can result in unauthorized users gaining access to the system....