cve-2019-16207 vulnerabilities and exploits

4.6
CVSSv2
CVE-2019-16207

Brocade SANnav versions before v2.0 use a hard-coded password, which could allow local authenticated attackers to access a back-end database and gain privileges....