cve-2019-17220 vulnerabilities and exploits

4.3
CVSSv2
CVE-2019-17220

Rocket.Chat before 2.1.0 allows XSS via a URL on a ![title] line....

Rocket.chat