cve-2019-17400 vulnerabilities and exploits

5
CVSSv2
CVE-2019-17400

The unoconv package before 0.9 mishandles untrusted pathnames, leading to SSRF and local file inclusion....