cve-2019-18347 vulnerabilities and exploits

4.9
CVSSv2
CVE-2017-18347