cve-2019-18446 vulnerabilities and exploits

5.5
CVSSv2
CVE-2019-18446

An issue was discovered in GitLab Community and Enterprise Edition 8.15 through 12.4. It has Insecure Permissions (issue 1 of 2)....