cve-2019-3568 vulnerabilities and exploits

7.5
CVSSv2
CVE-2019-3568

A buffer overflow vulnerability in WhatsApp VOIP stack allowed remote code execution via specially crafted series of SRTCP packets sent to a target phone number. Affected Versions: The issue affects WhatsApp for Android before v2.19.134, WhatsApp Business for Android before...

Whatsapp