cve-2020-12414 vulnerabilities and exploits

(subscribe to this query)