cve-2020-1728 vulnerabilities and exploits

(subscribe to this query)