cve-2020-1857 vulnerabilities and exploits

(subscribe to this query)