cve-2020-2217 vulnerabilities and exploits

(subscribe to this query)