cve-2020-2219 vulnerabilities and exploits

(subscribe to this query)