cve-2020-4378 vulnerabilities and exploits

(subscribe to this query)