cve-2020-5413 vulnerabilities and exploits

(subscribe to this query)