CVE-2022-0185 vulnerabilities and exploits

(subscribe to this query)

7.2
CVSSv2
CVE-2021-4034
Polkit Project PolkitRedhat Enterprise Linux Server Update Services For Sap Solutions 7.6Redhat Enterprise Linux Server Update Services For Sap Solutions 7.7Redhat Enterprise Linux 8.0Redhat Enterprise Linux Desktop 7.0Redhat Enterprise Linux Eus 8.2Redhat Enterprise Linux For Ibm Z Systems 7.0Redhat Enterprise Linux For Ibm Z Systems 8.0Redhat Enterprise Linux For Ibm Z Systems Eus 8.2Redhat Enterprise Linux For Ibm Z Systems Eus 8.4Redhat Enterprise Linux For Power Big Endian 7.0Redhat Enterprise Linux For Power Little Endian 7.0Redhat Enterprise Linux For Power Little Endian 8.0Redhat Enterprise Linux For Power Little Endian Eus 8.1Redhat Enterprise Linux For Power Little Endian Eus 8.2Redhat Enterprise Linux For Power Little Endian Eus 8.4Redhat Enterprise Linux For Scientific Computing 7.0Redhat Enterprise Linux Server 6.0Redhat Enterprise Linux Server 7.0Redhat Enterprise Linux Server Aus 7.3Redhat Enterprise Linux Server Aus 7.4Redhat Enterprise Linux Server Aus 7.6Redhat Enterprise Linux Server Aus 7.7Redhat Enterprise Linux Server Aus 8.2Redhat Enterprise Linux Server Aus 8.4Redhat Enterprise Linux Server Eus 8.4Redhat Enterprise Linux Server Tus 7.6Redhat Enterprise Linux Server Tus 7.7Redhat Enterprise Linux Server Tus 8.2Redhat Enterprise Linux Server Tus 8.4Redhat Enterprise Linux Server Update Services For Sap Solutions 8.1Redhat Enterprise Linux Server Update Services For Sap Solutions 8.2Redhat Enterprise Linux Server Update Services For Sap Solutions 8.4Redhat Enterprise Linux Workstation 7.0Canonical Ubuntu Linux 14.04Canonical Ubuntu Linux 16.04Canonical Ubuntu Linux 18.04Canonical Ubuntu Linux 20.04Canonical Ubuntu Linux 21.10Suse Enterprise Storage 7.0Suse Linux Enterprise High Performance Computing 15.0Suse Manager Proxy 4.1Suse Manager Server 4.1Suse Linux Enterprise Desktop 15Suse Linux Enterprise Server 15Suse Linux Enterprise Workstation Extension 12
7.2
CVSSv2
CVE-2022-0847