CVE-2022-35479 vulnerabilities and exploits

(subscribe to this query)