aftpd vulnerabilities and exploits

5
CVSSv2
CVE-2002-0104

AFTPD 5.4.4 allows remote attackers to gain sensitive information via a CD (CWD) ~ (tilde) command, which causes a core dump....