ahhp-portal vulnerabilities and exploits

7.5
CVSSv2
CVE-2007-2428

Multiple PHP remote file inclusion vulnerabilities in page.php in Ahhp-Portal allow remote attackers to execute arbitrary PHP code via a URL in the (1) fp or (2) sc parameter....

Ahhp-portal