apache tomcat 5.5.13 vulnerabilities and exploits

(subscribe to this query)

383
VMScore
CVE-2011-0013
107
VMScore
CVE-2010-3718