aquis vulnerabilities and exploits

9.3
CVSSv2
CVE-2012-0224

Untrusted search path vulnerability in 7-Technologies (7T) AQUIS 1.5 and earlier allows local users to gain privileges via a Trojan horse DLL in the current working directory, a different vulnerability than CVE-2012-0223....