elfsight vulnerabilities and exploits

4.3
CVSSv2
CVE-2016-11005

The instalinker plugin before 1.1.2 for WordPress has includes/instalinker-admin-preview.php?client_id= XSS....