ivycat vulnerabilities and exploits

5.5
CVSSv2
CVE-2017-18585

The posts-in-page plugin before 1.3.0 for WordPress has ic_add_posts template='../ directory traversal....