laserjet flow m525c vulnerabilities and exploits

6.1
CVSSv3
CVE-2017-2743