cve-2014-3860 vulnerabilities and exploits

(subscribe to this query)