cve-2019-20145 vulnerabilities and exploits

(subscribe to this query)