ep_imageconvert_project vulnerabilities and exploits

7.5
CVSSv2
CVE-2013-7380

The Etherpad Lite ep_imageconvert Plugin has a Remote Command Injection Vulnerability...