7.5
CVSSv2

CVE-2006-4475

Published: 31/08/2006 Updated: 08/03/2011
CVSS v2 Base Score: 7.5 | Impact Score: 6.4 | Exploitability Score: 10
VMScore: 668
Vector: AV:N/AC:L/Au:N/C:P/I:P/A:P

Vulnerability Summary

Joomla! prior to 1.0.11 does not limit access to the Admin Popups functionality, which has unknown impact and attack vectors.