4.3
CVSSv2

CVE-2008-5760

Published: 30/12/2008 Updated: 08/08/2017
CVSS v2 Base Score: 4.3 | Impact Score: 2.9 | Exploitability Score: 8.6
VMScore: 383
Vector: AV:N/AC:M/Au:N/C:N/I:P/A:N

Vulnerability Summary

Cross-site scripting (XSS) vulnerability in error413.php in Kerio MailServer prior to 6.6.2 allows remote malicious users to inject arbitrary web script or HTML via the sent parameter. NOTE: some of these details are obtained from third party information.

Most Upvoted Vulmon Research Post

There is no Researcher post for this vulnerability
Would you like to share something about it? Sign up now to share your knowledge with the community.
Vulnerable Product Search on Vulmon Subscribe to Product

kerio kerio mailserver 6.5.2

kerio kerio mailserver 6.5.1

kerio kerio mailserver 6.3.0

kerio kerio mailserver 6.2.2

kerio kerio mailserver 6.1.3

kerio kerio mailserver 6.1.1

kerio kerio mailserver 6.0.0

kerio kerio mailserver 6.0.1

kerio kerio mailserver 5.7.5

kerio kerio mailserver 5.7.8

kerio kerio mailserver 5.6.3

kerio kerio mailserver 5.6.4

kerio kerio mailserver 6.3.1

kerio kerio mailserver 6.0.9

kerio kerio mailserver

kerio kerio mailserver 6.1.4

kerio kerio mailserver 5.1.1

kerio kerio mailserver 6.1.3_patch_1

kerio kerio mailserver 5.7.3

kerio kerio mailserver 6.4.1

kerio kerio mailserver 6.1.2

kerio kerio mailserver 6.4.2

kerio kerio mailserver 5.7.2

kerio kerio mailserver 5.7.4

kerio kerio mailserver 6.0.4

kerio kerio mailserver 6.0.2

kerio kerio mailserver 6.3.1_p2

kerio kerio mailserver 5.1

kerio kerio mailserver 6.0.5

kerio kerio mailserver 6.3.1_p1

kerio kerio mailserver 6.4.0

kerio kerio mailserver 5.7.10

kerio kerio mailserver 6.6.0

kerio kerio mailserver 6.0.3

kerio kerio mailserver 5.7.6

kerio kerio mailserver 5.6.5

kerio kerio mailserver 6.2.1

kerio kerio mailserver 6.0.7

kerio kerio mailserver 5.7.0

kerio kerio mailserver 6.0.6

kerio kerio mailserver 5.7.7

kerio kerio mailserver 6.5.0

kerio kerio mailserver 5.7.9

kerio kerio mailserver 6.0.8

kerio kerio mailserver 5.7.1

kerio kerio mailserver 6.0.10

kerio kerio mailserver 6.0

kerio kerio mailserver 5.0

kerio kerio mailserver 6.2.0