7.1
CVSSv2

CVE-2009-2873

Published: 28/09/2009 Updated: 01/10/2009
CVSS v2 Base Score: 7.1 | Impact Score: 6.9 | Exploitability Score: 8.6
VMScore: 632
Vector: AV:N/AC:M/Au:N/C:N/I:N/A:C

Vulnerability Summary

Cisco IOS 12.0 up to and including 12.4, when IP-based tunnels and the Cisco Express Forwarding feature are enabled, allows remote malicious users to cause a denial of service (device reload) via malformed packets, aka Bug ID CSCsx70889.

Most Upvoted Vulmon Research Post

There is no Researcher post for this vulnerability
Would you like to share something about it? Sign up now to share your knowledge with the community.
Vulnerable Product Search on Vulmon Subscribe to Product

Vendor Advisories

Cisco devices running affected versions of Cisco IOS Software are vulnerable to a denial of service (DoS) attack if configured for IP tunnels and Cisco Express Forwarding Cisco has released software updates that address this vulnerability This advisory is posted at toolsciscocom/security/center/content/CiscoSecurityAdvisory ...