9
CVSSv2

CVE-2011-0469

Published: 17/08/2017 Updated: 25/08/2017
CVSS v2 Base Score: 9 | Impact Score: 8.5 | Exploitability Score: 10
CVSS v3 Base Score: 9.8 | Impact Score: 5.9 | Exploitability Score: 3.9
VMScore: 801
Vector: AV:N/AC:L/Au:N/C:P/I:C/A:P

Vulnerability Summary

Code injection in openSUSE when running some source services used in the open build service 2.1 before March 11 2011.

Affected Products

Vendor Product Versions
SuseOpensuse-