NA

CVE-2012-1188

Posted: 23/01/2019

Vulnerability Summary

Fork CMS version 3.2.5 suffers from multiple cross site scripting vulnerabilities.

Mailing Lists

References