NA

CVE-2012-2208

Posted: 23/01/2019

Vulnerability Summary

Piwigo version 2.3.3 suffers from cross site scripting and directory traversal vulnerabilities.

Mailing Lists

References