NA

CVE-2012-2452

Posted: 23/01/2019

Vulnerability Summary

pragmaMx version 1.12.1 suffers from a cross site scripting vulnerability.

EDB Exploits

Mailing Lists

References