NA

CVE-2012-24521

Vulnerability Summary

pragmaMx version 1.12.1 suffers from a cross site scripting vulnerability.

Mailing Lists

pragmaMx version 1121 suffers from a cross site scripting vulnerability ...

References