7.8
CVSSv2

CVE-2013-3377

Published: 21/06/2013 Updated: 21/06/2013
CVSS v2 Base Score: 7.8 | Impact Score: 6.9 | Exploitability Score: 10
VMScore: 694
Vector: AV:N/AC:L/Au:N/C:N/I:N/A:C

Vulnerability Summary

Cisco TelePresence TC Software prior to 5.1.7 and TE Software prior to 4.1.3 allow remote malicious users to cause a denial of service (device reload) via crafted SIP packets, aka Bug ID CSCue01743.

Most Upvoted Vulmon Research Post

There is no Researcher post for this vulnerability
Would you like to share something about it? Sign up now to share your knowledge with the community.
Vulnerable Product Search on Vulmon Subscribe to Product

cisco telepresence_tc_software

cisco telepresence_tc_software 5.1.5

cisco telepresence_tc_software 5.0.0

cisco telepresence_tc_software 5.0.2

cisco telepresence_tc_software 5.1.1

cisco telepresence_tc_software 5.1.2

cisco telepresence_tc_software 5.1.3

cisco telepresence_tc_software 5.1.4

cisco telepresence_tc_software 5.0.1

cisco telepresence_tc_software 5.1.0

cisco telepresence_codec_c90 -

cisco telepresence_profile_65 -

cisco telepresence_profile_55 -

cisco telepresence_quick_set_sx20 -

cisco telepresence_mx200 -

cisco telepresence_ex90 -

cisco telepresence_codec_c40 -

cisco telepresence_quick_set_c20 -

cisco telepresence_codec_c60 -

cisco telepresence_mx300 -

cisco telepresence_ex60 -

cisco ip_video_phone_e20 -

cisco telepresence_te_software 4.1.1

cisco telepresence_te_software 4.1.0

cisco telepresence_te_software