6.8
CVSSv2

CVE-2014-6499

Published: 15/10/2014 Updated: 06/11/2015
CVSS v2 Base Score: 6.8 | Impact Score: 6.4 | Exploitability Score: 8.6
VMScore: 605
Vector: AV:N/AC:M/Au:N/C:P/I:P/A:P

Vulnerability Summary

Unspecified vulnerability in the Oracle WebLogic Server component in Oracle Fusion Middleware 10.0.2.0, 10.3.6.0, 12.1.1.0, 12.1.2.0, and 12.1.3.0 allows remote malicious users to affect confidentiality, integrity, and availability via unknown vectors related to WebLogic Tuxedo Connector.

Affected Products

Vendor Product Versions
OracleFusion Middleware10.0.2, 10.3.6, 12.1.1, 12.1.2.0.0, 12.1.3.0.0