3.6
CVSSv2

CVE-2014-6544

Published: 15/10/2014 Updated: 11/05/2016
CVSS v2 Base Score: 3.6 | Impact Score: 4.9 | Exploitability Score: 3.9
VMScore: 320
Vector: AV:N/AC:H/Au:S/C:P/I:P/A:N

Vulnerability Summary

Unspecified vulnerability in the JDBC component in Oracle Database Server 11.1.0.7, 11.2.0.3, 11.2.0.4, and 12.1.0.1 allows remote authenticated users to affect confidentiality and integrity via unknown vectors, a different vulnerability than CVE-2014-4289.

Most Upvoted Vulmon Research Post

There is no Researcher post for this vulnerability
Would you like to share something about it? Sign up now to share your knowledge with the community.
Vulnerable Product Search on Vulmon Subscribe to Product

oracle database server 11.1.0.7

oracle database server 11.2.0.3

oracle database server 11.2.0.4

oracle database server 12.1.0.1