4.3
CVSSv2

CVE-2015-9493

Published: 22/10/2019 Updated: 23/10/2019
CVSS v2 Base Score: 4.3 | Impact Score: 2.9 | Exploitability Score: 8.6
Vector: AV:N/AC:M/Au:N/C:N/I:P/A:N

Vulnerability Summary

The my-wish-list plugin prior to 1.4.2 for WordPress has multiple XSS issues.

Vulnerability Trend

Affected Products

Vendor Product Versions
Nlb-creationstMy Wish List-, 0.0.1, 0.0.2, 1.0, 1.1, 1.2, 1.3, 1.3.1, 1.4, 1.4.1