5
CVSSv2

CVE-2018-5004

Published: 20/07/2018 Updated: 17/09/2018
CVSS v2 Base Score: 5 | Impact Score: 2.9 | Exploitability Score: 10
CVSS v3 Base Score: 7.5 | Impact Score: 3.6 | Exploitability Score: 3.9
VMScore: 445
Vector: AV:N/AC:L/Au:N/C:P/I:N/A:N

Vulnerability Summary

Adobe Experience Manager versions 6.2 and 6.3 have a Server-Side Request Forgery vulnerability. Successful exploitation could lead to sensitive information disclosure.

Vulnerability Trend

Affected Products

Vendor Product Versions
AdobeExperience Manager6.2.0, 6.2.0.0, 6.2.0.1, 6.2.1.0, 6.2.1.1, 6.2.1.2, 6.2.1.3, 6.2.1.4, 6.2.1.5, 6.2.1.6, 6.2.1.7, 6.2.1.8, 6.2.1.9, 6.2.1.10, 6.2.1.11, 6.2.1.12.1, 6.2.1.13, 6.2.1.14, 6.2.1.15, 6.2.1.16, 6.3.0, 6.3.0.0, 6.3.0.1, 6.3.1.0, 6.3.2.0, 6.3.2.1, 6.3.2.2, 6.3.3.0, 6.4