4
CVSSv2

CVE-2019-19830

Published: 17/12/2019 Updated: 28/09/2020
CVSS v2 Base Score: 4 | Impact Score: 2.9 | Exploitability Score: 8
CVSS v3 Base Score: 6.5 | Impact Score: 3.6 | Exploitability Score: 2.8
Vector: AV:N/AC:L/Au:S/C:N/I:P/A:N

Vulnerability Summary

_core_/plugins/medias in SPIP 3.2.x prior to 3.2.7 allows remote authenticated authors to inject content into the database.

Vulnerability Trend

Vulnerable Product Search on Vulmon Subscribe to Product

spip spip

debian debian linux 9.0

debian debian linux 10.0