5.5
CVSSv2

CVE-2019-7403

Published: 05/02/2019 Updated: 05/02/2019
CVSS v2 Base Score: 5.5 | Impact Score: 4.9 | Exploitability Score: 8
CVSS v3 Base Score: 4.9 | Impact Score: 3.6 | Exploitability Score: 1.2
VMScore: 490
Vector: AV:N/AC:L/Au:S/C:N/I:P/A:P

Vulnerability Summary

An issue exists in PHPMyWind 5.5. It allows remote attackers to delete arbitrary folders via an admin/database_backup.php?action=import&dopost=deldir&tbname=../ URI.

Vulnerability Trend

Affected Products

Vendor Product Versions
PhpmywindPhpmywind5.5